Résultats de la recherche

  1. 1

    black knight récalcitrant

    j'ai vérifié la continuité des fils du relais, de l'interrupteur et des linguets des monnayeurs jusqu'a la cpu et le driver; les boutons de tests fonctionnent donc, à la mise sous tension avec l'inter fermé je pense qu'il faut faire toucher les linguets pour créditer des parties mais rien...
  2. 1

    j'ai récupéré des flippers!!

    merci pour l'accueil, pour les photos encore un peu de patience, nouvel ordi nouveau système moi pas tout comprendre oui marc il y a la 2 cv de mon grand-père(en m'asseyant dedans je rajeuni de trente ans!) une méhari et une trèfle de 1924; 4cv, juva, 16tx, 21 turbo, unimog 411, 421...... et7...
  3. 1

    black knight récalcitrant

    pour les photos un pote va passer d'ici la fin de sem pour 1 formation... il à "avallé" les 3 billes mais pas plus de résultat: à l'allumage le digit de la CPU affiche brièvement "0" les lampes tournent mais en mettant en contact les linguets (du monnayeur) rien ne se passe quand à l'inter il...
  4. 1

    black knight récalcitrant

    bonjour à tous, j'ai enfin le temps de me remettre sur mon williams "black knight" et évidemment j'ai besoin de vos conseils avisés. malgré la révision de toutes les cartes par david, il ne veut pas jouer avec moi! à la mise sous tension un 0 s'affiche sur la CPU, les lampes fonctionnent en...
  5. 1

    j'ai récupéré des flippers!!

    bonsoir à tous, voilà longtemps que je n'étais pas venu discuter.... pas très copain avec les ordi! et surtout pas avec les réseaux qu'on dit sociaux! ma salle de jeux héberge déjà 1 billard(américain) 1 bonzini et côté flip.. ceux de ma jeunesse: supersonic, mata-hari, mystic. durant les...
  6. 1

    mata hari en panne

    salut, il avait une sale tête ce varistor, il avait noirçi, et puis, j'y étais... encore merci pour votre patiente assistance cordialement
  7. 1

    mata hari en panne

    victoire, Mata-hari est à nouveau opérationel j'ai mis un pdd de 35A et changé le varistor et tout fonctionne merci à tous pour votre aide cordialement
  8. 1

    mata hari en panne

    ce BR3 a déjà été changé d'après le montage de roc-ola le problème est connu le fil dont tu parles c'est cette tresse de masse, je vais faire ça et mettre un pdd 35A ..... merci pour les 153v, ça me rassure, je veux bien apprendre mais une panne à la fois ! heureusement Surpersonic et Mystic...
  9. 1

    mata hari en panne

    je vais changer ce pdd et le varistor ....esperant que c'est la seule panne! je vous tiens au courant.. cordialement
  10. 1

    mata hari en panne

    respect rock-ola mais à ce stade de la discussion je n'avais pas compris pour tester BR3 faut il le dessouder ? le courant doit passer entre deux broches dans un sens mais pas dans l'autre ? si ça passe dans les deux sens le pont de diodes est mort c'est bien ça ? j'en ai trouvé 4 chez RP...
  11. 1

    mata hari en panne

    tu me l'enlève de la bouche padokais, au vu de mon dernier test je pense que cela vient de la carte redressement: les tension en sortie de transfo sont bonnes,tout est débranché sauf le 220 qui arrive par trois fils sur J2 et f4 claque c'est bête de ma part de penser que cela peu venir du pont...
  12. 1

    mata hari en panne

    après le message précédent j'ai mesuré les tensions au transfo elles correspondent aux valeur du manuel ...... un pont de diode... BR3 ? on avance ou on recule ?
  13. 1

    mata hari en panne

    nouvel essai: sur la carte des fusibles: J1 et J3 débranché, J2 branchée avec seulement 3 fils: vert fonçé, jaune, bleu fonçé (phase, neutre, terre)......F4 claque . . c'est forcément le transfo ou carte des fusibles je dis des conneries ? salutation à tous
  14. 1

    mata hari en panne

    quand j'ai écrit hier je n'avais pas reçu (vu?) les messages de David et de rock-ola je vais essayer de repondre à tout j'ai trouvé le fusible adéquat pour le plateau 1.5A retardé (à la place de 2A 250V) j'ai débranché le connecteur de la porte ..... F4 claque dès la mise sous tension.... à ce...
  15. 1

    mata hari en panne

    bonjour merci à tous de vous pencher sur mon problème, je ne suis pas électronicien, loin de là mais j'ai envie de jouer au Mata Hari..... courage reprenons, le fusible sous le plateau est de 2A 250V . . . mais "slow blow retardé" ? ça je ne sais pas; j'irai acheter le bon demain voilà les...
  16. 1

    mata hari en panne

    j'ai trouvé une bobine de batteur qui donne 1.5 ohm au lieu de 300 si je la dessoude et si c'est le seul problème le flipper devrait démarrer ? juste pour être sûr......
  17. 1

    mata hari en panne

    j'ai débranché J2 et J1 tjrs pas de 43v mais pris d'un doute j'ai fait la même chose sur mon supersonic.....pas de 43v non plus et pourtant il fonctionne.!.!.! je vais vérifier les bobines avec ta méthode en espérant trouver le problème
  18. 1

    mata hari en panne

    l'ai repéré le fusible sous le plateau, il est bon sur la porte(monnayeur) il y a une bobine qui faisait des trucs bizarre avant la panne je ne trouve pas sa valeur dans la liste de david; elle s'appelle: FO-36 7000 sans rien dessouder j'y trouve 460ohms
  19. 1

    mata hari en panne

    me voilà revenu de ma petite virée...merci pour toute ces aides donc si j'ai bien compris je n'ai pas les 43v car F4 est grillé et ces 43V servent aux bobines ? j'ai débranché j1,j2 et j4 de la carte des fusibles; le F4 claque quand je rebranche j2 , donc si je comprends bien le redresseur BR3...
  20. 1

    mata hari en panne

    salut jmi-x merci de ton aide; je pense que tu parles du TP5 sur la carte alim... je n'ai pas les 43 v et le fuse4 (5A,32V) étais mort; je l'ai remplacé mais il a sauté de suite.... c'est grave docteur? merci pour votre aide ps: je pars en déplacement tte la semaine, donc je ne répondrais pas...
Haut Bas